Fix missing requirement
[airlibre] / composer.json
index c16caa8..1e05c10 100644 (file)
                     "symfony/framework-bundle": "*",
                     "symfony/routing": "*",
                     "symfony/security": "*",
+                    "symfony/translation": "*",
                     "doctrine/data-fixtures": "*",
                     "twig/extensions": "^1.5"
                 }