Add doctrine requires
[airlibre] / composer.json
index c2835c0f893eca97808f48ae088a476a82012731..b6dad933bc8f8f2e6f5caa7d6fb6112ea36c1d49 100644 (file)
                     "symfony/translation": "*",
                     "symfony/twig-bundle": "*",
                     "symfony/validator": "*",
-                    "doctrine/data-fixtures": "*",
+                    "doctrine/doctrine-bundle": "*",
+                    "doctrine/doctrine-fixtures-bundle": "*",
+                    "swiftmailer/swiftmailer": "*",
                     "twig/extensions": "^1.5"
                 }
             }