Add requires and requires-dev for rapsysuser bundle