Add missing require on symfony/twig-bundle