Force version 4.4 for symfony bundles: finder, filesystem, http-foundation, var-dumpe...
-rw-r--r-- 290 .gitignore
drwxr-xr-x - bin
-rw-r--r-- 5988 composer.json
drwxr-xr-x - public
-rwxr-xr-x 3990 run
drwxr-xr-x - var
drwxr-xr-x - vendor