Add rospdf/pdf-php requirement master
authorRaphaël Gertz <git@rapsys.eu>
Fri, 7 May 2021 15:28:52 +0000 (17:28 +0200)
committerRaphaël Gertz <git@rapsys.eu>
Fri, 7 May 2021 15:28:52 +0000 (17:28 +0200)
composer.json

index a106599..69e8056 100644 (file)
                 "require": {
                     "doctrine/doctrine-bundle": "^1.12",
                     "doctrine/orm": "^2.7",
+                    "rospdf/pdf-php": "^0.12.63",
                     "symfony/flex": "^1.5",
                     "symfony/form": "^4.4",
                     "symfony/framework-bundle": "^4.4",