Fix the version for requirements
-rw-r--r-- 174 .gitignore
-rw-r--r-- 4800 composer.json
drwxr-xr-x - config
drwxr-xr-x - public
drwxr-xr-x - var
drwxr-xr-x - vendor