Fix the version for requirements
authorRaphaël Gertz <git@rapsys.eu>
Thu, 7 Nov 2019 02:18:59 +0000 (03:18 +0100)
committerRaphaël Gertz <git@rapsys.eu>
Thu, 7 Nov 2019 02:18:59 +0000 (03:18 +0100)
commit226b3cdc625255779dfe0f3c4140592995da81f2
treecdfa991c0d5702e98b2d0646e15cd6b949652d5c
parent7eaedfaf9dd228fd5793a1e5a47eae44721c4f92
Fix the version for requirements
composer.json