Add requires and requires-dev for rapsysuser bundle
authorRaphaël Gertz <git@rapsys.eu>
Mon, 28 Oct 2019 20:00:41 +0000 (21:00 +0100)
committerRaphaël Gertz <git@rapsys.eu>
Mon, 28 Oct 2019 20:00:41 +0000 (21:00 +0100)
commit045436a4c1f7dcc546e6166a9a1936a769d46905
tree564d5ff9809714cc17b31964c624a5e8600c5d19
parent3ae355365492dbacb218ee8bb02b8fa97784eb94
Add requires and requires-dev for rapsysuser bundle
composer.json