Fix paramters template
[packbundle] / RapsysPackBundle.php
1 <?php
2
3 namespace Rapsys\PackBundle;
4
5 use Symfony\Component\HttpKernel\Bundle\Bundle;
6
7 class RapsysPackBundle extends Bundle
8 {
9 }