Fix requirements and versions
[airlibre] / config / bundles.php
1 <?php
2
3 return [
4 Symfony\Bundle\FrameworkBundle\FrameworkBundle::class => ['all' => true],
5 Rapsys\PackBundle\RapsysPackBundle::class => ['all' => true],
6 Rapsys\UserBundle\RapsysUserBundle::class => ['all' => true],
7 Rapsys\AirBundle\RapsysAirBundle::class => ['all' => true],
8 ];