Copy airlibre require-dev in root node to enable them